Error : Operations Console

Post Reply
syd
Posts: 17
Joined: Tue Jan 21, 2014 2:03 am
OLAP Product: TM1, CX
Version: 10.x
Excel Version: 2010

Error : Operations Console

Post by syd » Tue Aug 25, 2015 6:38 am

Hi,

Any one have come across with the same error attached and have fixed? please suggest me ...

I have added a server and observed the users connected and later after a day, when I re-login back , I came across this error.

default configuration:

Default server : SData
Default Group : Admin
DefaultAdmin Host : IP address (I have even tried with FQDN)
Attachments
Ops Console.png
Ops Console.png (29.84 KiB) Viewed 963 times
Thank you,
syd

User avatar
Michel Zijlema
Site Admin
Posts: 705
Joined: Wed May 14, 2008 5:22 am
OLAP Product: TM1, PALO
Version: both 2.5 and higher
Excel Version: 2003-2007-2010
Location: Netherlands
Contact:

Re: Error : Operations Console

Post by Michel Zijlema » Wed Aug 26, 2015 5:36 am

syd wrote:Hi,

Any one have come across with the same error attached and have fixed? please suggest me ...

I have added a server and observed the users connected and later after a day, when I re-login back , I came across this error.

default configuration:

Default server : SData
Default Group : Admin
DefaultAdmin Host : IP address (I have even tried with FQDN)
See this IBM technote.

Michel

shorsted
Posts: 32
Joined: Mon Dec 15, 2008 4:37 pm

Re: Error : Operations Console

Post by shorsted » Fri Aug 28, 2015 9:08 am

Hi

I experienced recurring issues with Ops Consol (I can't recall the exact detail as I don't use it in my current company), however the issue resolved if you deleted the server from Ops Console and then added it back again. Might be worth a try?

Post Reply